Uploaded image for project: 'Cubby'
  1. Cubby
  2. CUBBY-276

AchetypeでGuice統合を選択するとpomの依存はCubby2.0.7になってしまう

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: 2.0.8
    • Fix Version/s: 2.0.9
    • Component/s: Archetype
    • Labels:
      None

      Description

      最新版の2.0.8を参照するのが正しい気がします。

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              agata agata
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: