Uploaded image for project: 'Cubby'
  1. Cubby
  2. CUBBY-149

セットアップのところにMavenの必要バージョンを記述する

    Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: 1.0.5, 1.1.0-rc1
    • Component/s: ドキュメント
    • Labels:
      None

      Description

      archetype ng は Maven 2.0.7 以上が必要です。

        Attachments

          Activity

            People

            • Assignee:
              baba baba
              Reporter:
              baba baba
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: