SeasarWhatsNew

Seasar 2.4.16 リリース

2.4.15 からの変更点は次のとおりです.

[CONTAINER-67] のバグは Seasar2.4.14〜15 が該当します. これらのバージョンでは session スコープのコンポーネントが正しく動作しないので,2.4.14〜15 をお使いの方は 2.4.16 へバージョンアップをお願いします. ご迷惑をおかけして申し訳ありません.

移行の注意点はこちら (今回はありません).

ダウンロードはこちらからどうぞ.

Maven2からのご利用はこちらを参照ください.


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2007-07-30 (月) 21:36:41