SAStrutsPlugin 0.0.8 リリース

SAStrutsを使った開発を支援するためのEclipseプラグインSAStrutsPlugin 0.0.8 をリリースしました。

0.0.7 からの変更内容は以下の通りです.

動作環境はEclipse3.3+WTP2.0です。

以下の Update サイトからインストールすることができます.

詳細はこちら.


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2008-08-11 (月) 21:50:08 (4378d)