[CUBBY-149] セットアップのところにMavenの必要バージョンを記述する Created: 04/Jul/08  Updated: 05/Jul/09  Resolved: 11/Jul/08

Status: Closed
Project: Cubby
Component/s: ドキュメント
Affects Version/s: None
Fix Version/s: 1.0.5, 1.1.0-rc1

Type: Task Priority: Major
Reporter: baba Assignee: baba
Resolution: Fixed Votes: 0
Labels: None


 Description   

archetype ng は Maven 2.0.7 以上が必要です。



 Comments   
Comment by baba [ 11/Jul/08 ]

対応しました。
trunk : r1072
branches/1.0.x : r1071

Generated at Wed Oct 23 14:26:06 JST 2019 using JIRA 7.9.2#79002-sha1:3bb15b68ecd99a30eb364c4c1a393359bcad6278.